NODE & NPM

npm安装包依赖检查

npm i -g npm-check

npm安装包升级插件

npm i -g npm-upgrade

npm指定msbuild

npm install --msvs_version 2015

跳过安装puppeteer

set PUPPETEER_SKIP_CHROMIUM_DOWNLOAD=1

标签: none

添加新评论

www.000webhost.com